Spawn elevated Pneuma via CVE-2022-23222

/static/assets/linux-logo.svg
Executes a pre-compiled local privilege escalation exploit (CVE-2022-23222) to spawn a root shell, which is then leveraged to spawn an elevated Pneuma instance.
locked
View Command

You must be logged in to view this TTPs command.

Login

Test this TTP

Download Operator (1.7.1)